Die Suche ergab 14 Treffer

[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
von Die_Fur
Freitag 31. Juli 2009, 14:20
ForumCOLON Allgemein / Hardware
ThemaCOLON Einige Tasten und Touchpad funktionieren nicht mehr!
AntwortenCOLON 1
ZugriffeCOLON 8367

Einige Tasten und Touchpad funktionieren nicht mehr!

Hallo, mein EEE steht seit ein paar Wochen ungenutzt herum. Als ich es vor ein paar Tagen wieder benutzen wollte, fiel mir zuerst auf, dass die "L"-Taste gar nicht mehr funktioniert. Nach ein paar mal neu starten funktionierte das Touchpad (und wahrscheinlich auch die Tasten unterm Touchpad) nicht m...
von Die_Fur
Sonntag 1. März 2009, 15:34
ForumCOLON Xandros
ThemaCOLON Probleme mit neuem HP Drucker..
AntwortenCOLON 2
ZugriffeCOLON 791

Probleme mit neuem HP Drucker..

hallo, ich habe mir gestern einen neuen HP Drucker (HP Laserjet P1005) für meinen EEE mit Xandros besorgt, da diese Marke ja ziemlich problemlos ist mit Linux. Hab auch schon in diversen Foren nach einer Lösung für mein Problem gesucht, aber nix gefunden. Nach stundenlangem herumprobieren, den Druck...
von Die_Fur
Samstag 29. November 2008, 21:15
ForumCOLON Xandros
ThemaCOLON sm player funzt nicht richtig...
AntwortenCOLON 0
ZugriffeCOLON 725

sm player funzt nicht richtig...

Hallo, hab mir heute einen Film aus dem Internet geladen, und da der sm player meines Wissens nach das einzige vorinstallierte Programm auf den eee ist, der auch Videos abspielt, hab ichs damit mal probiert. Das Video läuft zwar, aber Bild und Ton sind überhaupt nicht synchron. Der Ton läuft in norm...
von Die_Fur
Mittwoch 10. September 2008, 16:53
ForumCOLON Allgemein / Hardware
ThemaCOLON Keine Verbindung zu MSN...
AntwortenCOLON 2
ZugriffeCOLON 746

Re: Keine Verbindung zu MSN...

Okay... Gut, danke für Deine Info, das beruhigt mich... :)

LG Die_Fur
von Die_Fur
Mittwoch 10. September 2008, 16:45
ForumCOLON Allgemein / Hardware
ThemaCOLON Keine Verbindung zu MSN...
AntwortenCOLON 2
ZugriffeCOLON 746

Keine Verbindung zu MSN...

Hallo, heute gibt es mal wieder ein Problem mit Pidgin. Habe meinen eee eingeschalten, mich bei Pidgin in MSN und ICQ angemeldet. Soweit ging alles wie immer, bei beiden war ich online. Nach kurzer Zeit habe ich aber gemerkt, dass es einen Verbindungsfehler mit MSN gibt, weil in das Symbol unten rec...
von Die_Fur
Samstag 9. August 2008, 12:46
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE PC defekt?!
AntwortenCOLON 6
ZugriffeCOLON 893

Re: EEE PC defekt?!

Ich weiss nicht, was mit dem Teil los ist... Eben habe ich noch einen Versuch gestartet, ihn anzuschalten. Nun hat er sogar fertig geladen und der Anmeldebildschirm ist wieder da. Nur ist da immernoch eine andere Tastenbelegung, und ich weiss nicht genau, welche. :x @ boehmling: Ich habe immer eine ...
von Die_Fur
Samstag 9. August 2008, 06:19
ForumCOLON Allgemein / Hardware
ThemaCOLON EEE PC defekt?!
AntwortenCOLON 6
ZugriffeCOLON 893

EEE PC defekt?!

Hallo, Gestern Abend fing das Ganze an. Ohne meine Anweisung hat mein EEE PC von deutscher Tastenbelegung auf englische"?" umgestellt. ( > bei Taste y kam ein "Z", bei Taste z ein "Y", beim Bindestrich kam / usw..) Musste dann neu starten, und als ich mein Passwort (1000%ig richtig) eingegeben habe,...
von Die_Fur
Mittwoch 18. Juni 2008, 17:51
ForumCOLON Allgemein / Hardware
ThemaCOLON Probleme mit Lautsprechern..
AntwortenCOLON 2
ZugriffeCOLON 720

Probleme mit Lautsprechern..

Hallo, seit einiger Zeit funktionieren meine Lautsprecher nicht mehr richtig. Obwohl alles auf lauteste Stufe eingestellt war, spielte er nur flüsterleise Töne. Seit einigen Wochen taucht dieses Problem auf. Mal funktionieren sie nicht, mal funktionieren sie wieder, dann wieder nicht, usw... Ab und ...
von Die_Fur
Dienstag 10. Juni 2008, 15:00
ForumCOLON Allgemein / Hardware
ThemaCOLON Lautsprecher funktionieren nicht richtig...
AntwortenCOLON 7
ZugriffeCOLON 1178

Lautsprecher funktionieren nicht richtig...

Hallo,

seit gestern Abend funktionieren meine Lautsprecher nicht mehr so, wie sie sollen. Auf lauteste Stufe eingestellt ist es flüsterleise.
Bisher gingen sie immer einwandfrei, plötzlich taucht dieses Problem auf.
Woran kanns liegen und was würdet ihr mir empfehlen zu tun?

LG
Die_Fur
von Die_Fur
Sonntag 27. April 2008, 20:13
ForumCOLON Xandros
ThemaCOLON Problem mit Java..
AntwortenCOLON 8
ZugriffeCOLON 622

Re: Problem mit Java..

ja, hab ich auch schon probiert... :(
von Die_Fur
Sonntag 27. April 2008, 17:44
ForumCOLON Xandros
ThemaCOLON Problem mit Java..
AntwortenCOLON 8
ZugriffeCOLON 622

Re: Problem mit Java..

Dann wär der erste Teil schonmal gelöst...

Die "Privaten Chat"-Fenster kann ich dennoch nicht schliessen... :|
von Die_Fur
Sonntag 27. April 2008, 16:37
ForumCOLON Xandros
ThemaCOLON Problem mit Java..
AntwortenCOLON 8
ZugriffeCOLON 622

Re: Problem mit Java..

http://chat4free.de/chateingang.html

wenn man z.b. Länderchat klickt, öffnet das in java...
von Die_Fur
Sonntag 27. April 2008, 15:28
ForumCOLON Xandros
ThemaCOLON Problem mit Java..
AntwortenCOLON 8
ZugriffeCOLON 622

Problem mit Java..

Weiss zwar nicht genau, ob ich in dem Teil des Forums richtig bin, aber in xp z.b. gehts problemlos... Also... Hatte eigentlich vor, in nen Chatraum zu gehen, der mit Java geöffnet wird. Da werden auch schonmal mehrere Java-Fenster (oder wie man das nennt *g) geöffnet, ich kann die aber nicht mehr s...
von Die_Fur
Freitag 18. April 2008, 09:18
ForumCOLON Xandros
ThemaCOLON Wo findet man ein Programmverwaltungsprogramm?
AntwortenCOLON 1
ZugriffeCOLON 418

Wo findet man ein Programmverwaltungsprogramm?

Bin auf der Suche nach der Paketverwaltung wie z. B. Synaptic... Weiss nicht mal, welches Programm ich dafür drauf hab. Das müsste doch in nem Ordner drin sein, wie in Windows unter c:\Programme? Bin totaler Linux-Anfänger :-/ Kann mir jemand eine ganz genaue Anleitung schreiben, wie ich das Paketve...

GO_TO_SEARCH_ADV