Die Suche ergab 4 Treffer

von dominixx
Freitag 14. August 2009, 12:50
ForumCOLON Erweiterung
ThemaCOLON Touchpanel eingebaut, Rahmen "geschwollen"
AntwortenCOLON 1
ZugriffeCOLON 1258

Re: Touchpanel eingebaut, Rahmen "geschwollen"

jop bei mir auch so...
vor allem im unteren Bereich, oberhalb des "Asus" Logos.
... dort ca 1,5mm Spaltmass
Betätigt zeitweise die "F-Tastenreihe" aber bisher keine Probleme damit.
Ist seit ca 1 Jahr fast täglich in Betrieb.

Gruss
von dominixx
Mittwoch 30. April 2008, 12:29
ForumCOLON Allgemein / Hardware
ThemaCOLON pci device keine treiber... + lautsprecherproblem
AntwortenCOLON 11
ZugriffeCOLON 1041

Re: pci device keine treiber... + lautsprecherproblem

Hab´s jetzt auch geschaft!
XP mit SP1 aufgespielt, dann die treiber von der Asus DVD navheinander installiert.
1. Chipset driver
2. Audio driver -> restart und siehe da: "SOUND!!!" :D
dann alle weiteren driver nach der reihenfolge installiert.
von dominixx
Montag 28. April 2008, 11:09
ForumCOLON Allgemein / Hardware
ThemaCOLON pci device keine treiber... + lautsprecherproblem
AntwortenCOLON 11
ZugriffeCOLON 1041

Re: pci device keine treiber... + lautsprecherproblem

Hallo,
danke für die Tips..
Die Idee das Gerät zu entfernen hatte ich auch schon...
Aber der kleine meint er braucht das "Gerät" zum booten -> lässt sich nicht entfernen.
Kann ich ihm das vielleicht irg. wie austreiben?

Gruss
von dominixx
Samstag 26. April 2008, 17:55
ForumCOLON Allgemein / Hardware
ThemaCOLON pci device keine treiber... + lautsprecherproblem
AntwortenCOLON 11
ZugriffeCOLON 1041

Re: pci device keine treiber... + lautsprecherproblem

Hallo, habe auch dieses Problem. Sitze jetzt seit geschlagenen 5std dran... hab auch schon gegoogelt aber langsam krieg ich nen Bart :-/ auch die obige methode "kb888111xpsp2.exe" zu installieren hab ich versucht es klappt einfach nix. Im Gerätemanager grauer rhombus (die topic heist lediglich "unbe...

GO_TO_SEARCH_ADV