Die Suche ergab 25 Treffer

von muha
Donnerstag 4. März 2010, 11:48
ForumCOLON Vista/7
ThemaCOLON Lauter Fehlermeldungen nach Win 7 Installation
AntwortenCOLON 6
ZugriffeCOLON 3633

Re: Lauter Fehlermeldungen nach Win 7 Installation

So das BIOS Update hat geklappt, leider hat der erst FAT formatierte USB-Stick nicht funktioniert.

Die Treiber habe ich nun in dieser Reihenfolge installiert, hat nun auch alles geklappt!
von muha
Montag 1. März 2010, 22:58
ForumCOLON Vista/7
ThemaCOLON Lauter Fehlermeldungen nach Win 7 Installation
AntwortenCOLON 6
ZugriffeCOLON 3633

Re: Lauter Fehlermeldungen nach Win 7 Installation

Nein ich habe alle Treiber händisch heruntergeladen. Kann ich diesen den nochmal deinstallieren oder besser das System neu aufsetzen?# Und mein BIOS konnte ich auch nicht mit dem neuen 2004 BIOS updaten. Hab das ROM File in 1000H.ROM umbenannt, wird aber aufn Stick dann nicht gefunden. Ist das schli...
von muha
Montag 1. März 2010, 22:44
ForumCOLON Vista/7
ThemaCOLON Lauter Fehlermeldungen nach Win 7 Installation
AntwortenCOLON 6
ZugriffeCOLON 3633

Lauter Fehlermeldungen nach Win 7 Installation

Hi zusammen, hab heute Win 7 auf meinen 1000H installiert und bekomme prompt nur Fehlermeldungen. Hab bei euch auch schon ein wenig gelesen und auch teilweise alles ausgeführt nützt aber nix. Hier mal die Meldungen: - Fährt hoch - ETDCTRL.exe ausführen? - igfxtray.exe ausführen? - hkcmd.exe ausführe...
von muha
Samstag 18. Juli 2009, 18:36
ForumCOLON Allgemein / Hardware
ThemaCOLON Akku hält zu kurz bei Win XP/Wlan nicht an
AntwortenCOLON 15
ZugriffeCOLON 7123

Re: Akku hält zu kurz bei Win XP/Wlan nicht an

WLan war bei 4 Stunden aus, ansonsten knapp 3 Stunden.
Wobei hier gesurft wird (bei 3 h)
von muha
Samstag 18. Juli 2009, 10:41
ForumCOLON Allgemein / Hardware
ThemaCOLON Akku hält zu kurz bei Win XP/Wlan nicht an
AntwortenCOLON 15
ZugriffeCOLON 7123

Re: Akku hält zu kurz bei Win XP/Wlan nicht an

Sorry fürs Pushen, aber mein Akku hält mittlerweile im Power Saving Mode max. 4 Stunden.
Wie sieht das bei euch aus?
von muha
Mittwoch 15. Juli 2009, 19:49
ForumCOLON Windows
ThemaCOLON 2 Partition unter XP erstellen für 2. OS
AntwortenCOLON 5
ZugriffeCOLON 6744

2 Partition unter XP erstellen für 2. OS

Hallo zusammen, ich habe folgende Einstellung bei meiner Festplatte http://img339.imageshack.us/i/partition.jpg/ Möchte aber gerne wie in dieser Anleitung: http://www.enik.ch/2009/03/osx-leopard-1056-on-the-eee-1000h/ eine 2 Partition erstellen. Partition Magic ist vorhanden, aber wie muss ich hier ...
von muha
Montag 13. Juli 2009, 19:13
ForumCOLON Allgemein / Hardware
ThemaCOLON Akku hält zu kurz bei Win XP/Wlan nicht an
AntwortenCOLON 15
ZugriffeCOLON 7123

Linux Meldung/OSX

So hier die Meldung von Knoppix: present: yes design capacity: 6580 mAh last full capacity: 6521 mAh battery technology: rechargeable design voltage: 8400 mV design capacity warning: 653 mAh design capacity low: 327 mAh capacity granularity 1: 65 mAh capacity granularity 2: 65 mAh model number: 1000...
von muha
Sonntag 12. Juli 2009, 22:26
ForumCOLON Allgemein / Hardware
ThemaCOLON Akku hält zu kurz bei Win XP/Wlan nicht an
AntwortenCOLON 15
ZugriffeCOLON 7123

Re: Akku hält zu kurz bei Win XP/Wlan nicht an

Hab gerade keine da, aber würde Puppy Linux funktionieren?
von muha
Sonntag 12. Juli 2009, 21:01
ForumCOLON Allgemein / Hardware
ThemaCOLON Akku hält zu kurz bei Win XP/Wlan nicht an
AntwortenCOLON 15
ZugriffeCOLON 7123

[Gelöst] Re: Akku hält zu kurz bei Win XP/Wlan nicht an

Ok dann probier ich das erstmal aus!
von muha
Sonntag 12. Juli 2009, 20:52
ForumCOLON Allgemein / Hardware
ThemaCOLON Akku hält zu kurz bei Win XP/Wlan nicht an
AntwortenCOLON 15
ZugriffeCOLON 7123

Re: Akku hält zu kurz bei Win XP/Wlan nicht an

OK Wlan hat sich geklärt

Den Eee hab ich jetzt ca. 2 Wochen, surf am Abend vll. 2 Stunden um diverse Blogs etc. zu lesen.
von muha
Sonntag 12. Juli 2009, 20:30
ForumCOLON Allgemein / Hardware
ThemaCOLON Akku hält zu kurz bei Win XP/Wlan nicht an
AntwortenCOLON 15
ZugriffeCOLON 7123

Akku hält zu kurz bei Win XP/Wlan nicht an

Hi zusammen, ich habe bei meinen 1000H den mitgelieferten Standardakku dabei. Als Modus habe ich Power Saving Mode eingestellt und trotzdem hält mein Akku laut Anzeige nur 2,5-3 h und das bei normalen Surfverhalten Das kommt mir sehr wenig vor! Kann ich den in den Einstellungen noch was drehen oder ...
von muha
Dienstag 7. Juli 2009, 18:32
ForumCOLON Windows
ThemaCOLON [Gelöst] Windows statt Xandros
AntwortenCOLON 16
ZugriffeCOLON 7783

Re: [Gelöst] Windows statt Xandros

Mist zu spät editiert
von muha
Dienstag 7. Juli 2009, 18:22
ForumCOLON Windows
ThemaCOLON [Gelöst] Windows statt Xandros
AntwortenCOLON 16
ZugriffeCOLON 7783

Re: [Gelöst] Windows statt Xandros

Sorry hab es gestern nicht mehr gesehen mit dem gelöst!

/edit:
Anfrage hat sich erledigt;-)
von muha
Montag 6. Juli 2009, 22:26
ForumCOLON Windows
ThemaCOLON [Gelöst] Windows statt Xandros
AntwortenCOLON 16
ZugriffeCOLON 7783

Re: Windows statt Xandros

Danke dir!
Das hat geholfen!
von muha
Montag 6. Juli 2009, 22:02
ForumCOLON Windows
ThemaCOLON [Gelöst] Windows statt Xandros
AntwortenCOLON 16
ZugriffeCOLON 7783

Re: Windows statt Xandros

Ja hab ich alle gelöscht und somit auch automatisch zusammengeführt...

GO_TO_SEARCH_ADV