Die Suche ergab 61 Treffer

von Zoe
Samstag 7. März 2009, 14:26
ForumCOLON Allgemein
ThemaCOLON Midi Datei, kein Ton zu hören!
AntwortenCOLON 60
ZugriffeCOLON 11291

Re: Midi Datei, kein Ton zu hören!

Hallöchen, ich glaube, daß ich der Sache nun langsam auf der Spur bin, warum ich keine Musik mehr auf meiner hp hören konnte! Nachdem mein Akoya nun die Partition C neu bekommen hatte, lief ja alles bestens. Was soll ich Euch sagen, habe dann wieder mein Spaß-E-Mail-Programm InCredimail eingerichtet...
von Zoe
Freitag 6. März 2009, 23:28
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

Grins, der ist gut! :D :D :D
von Zoe
Freitag 6. März 2009, 22:09
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

Oh mein Gott, ob ich das versprechen kann, hilfeeeee! OK, ich werde mich ganz dolle bemühen, versprochen!
LG Zoe
von Zoe
Freitag 6. März 2009, 21:27
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

@ MadIQ: Diese ganzen unnötigen Programme habe ich eh nicht drauf, daran liegt es also nicht. @ iceWM: Hatte bei meinem großen Rechner die Bildschirmschoner vor längerer Zeit runtergeschmissen, weil sie das System so langsam gemacht haben. Ist schon heftig, daß die Prozessorauslastung bei 80% liegt!...
von Zoe
Freitag 6. März 2009, 14:09
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

Hallöchen, ja bei mir ist das leider nicht des Rätsels Lösung. Ich hatte mit diesen Einstellungen auch schon rumprobiert. Wenn ich den Haken bei sekundäre Bildschirme abdunkeln rausnehme bekomme ich zwar auch ein Bild, dieses läuft aber nicht flüssig sondern ruckelt. Läuft es bei Dir genauso flüssig...
von Zoe
Mittwoch 4. März 2009, 22:10
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

Ja er ist schon paar Jährchen alt. Ich hatte ihn ja schon mal auf dem großen Rechner drauf und da lief er ohne Probleme. Wenn ich wieder daheim bin (bin gerade noch auf Reisen) werde ich ihn noch mal dort aufspielen, mal schauen, ob er da läuft. Vielleicht ist auch beim überspielen auf den USB-stick...
von Zoe
Mittwoch 4. März 2009, 21:09
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

Deinstallieren und neu installieren hatte ich natürlich vorher schon getestet.

Also folgende player sind bei mir installiert: Media Player 10, VLC Player und DivX Codec. Da müßte eigentlich alles abgedeckt sein, denke ich mal.

LG Zoe
von Zoe
Mittwoch 4. März 2009, 17:29
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

Ja der heißt zwar Südsee 2 aber das ist das Teil.
Ich sage ja, der pc, das unbekannte Wesen, lach! Also auf meinem großen Rechner lief der eigentlich ohne Probleme. Wenn du willst schicke ich ihn Dir mal zum testen. Gebe Gebe mir einfach dann Deine E-Mail-Adresse!
LG Zoe
von Zoe
Dienstag 3. März 2009, 23:04
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Re: Bildschirmschoner, kein Bild!

Habe ihn mal irgendwo runtergeladen, keine Ahnung mehr wo das war. Ist wohl von s.a.d. software. Aber er war schon mal auf meinem großen Rechner, da lief alles perfekt. Ja, er springt nach der voreingestellten Zeit an, aber auch ohne Bild. Ich finde es nur merkwürdig, daß ich ihn vom desktop her sta...
von Zoe
Dienstag 3. März 2009, 22:41
ForumCOLON Allgemein
ThemaCOLON Bildschirmschoner, kein Bild!
AntwortenCOLON 28
ZugriffeCOLON 5945

Bildschirmschoner, kein Bild!

So nun zu meinem neuen Problemchen, lach, aber erschießt mich bitte nicht, weil ich ja weiß, daß Bildschirmschoner bei Profis nicht gerade beliebt sind. :lol: So habe mir nun gedacht, daß ich meine Südsee wieder aufspiele, gesagt und getan. Er wird auch angezeigt, Einstellungen vorgenommen, Vorschau...
von Zoe
Dienstag 3. März 2009, 22:32
ForumCOLON Allgemein
ThemaCOLON Midi Datei, kein Ton zu hören!
AntwortenCOLON 60
ZugriffeCOLON 11291

Re: Midi Datei, kein Ton zu hören!

Hallöchen, also die Partition ist nun neu aufgespielt worden. Läuft nun wieder alles normal. Woran es nun gelegen hat, kann man nicht sagen. Habe mittlerweile ein neues Problemchen festgestellt. Da es nichts mit diesem Thema hier zu tun hat mache ich mal ein neues Thema auf. Danke Euch noch mal ganz...
von Zoe
Samstag 21. Februar 2009, 00:53
ForumCOLON Allgemein
ThemaCOLON Midi Datei, kein Ton zu hören!
AntwortenCOLON 60
ZugriffeCOLON 11291

Re: Midi Datei, kein Ton zu hören!

Ja klar, sage ich Bescheid. Wird eher gegen Ende nächster Woche sein!
LG Zoe
von Zoe
Samstag 21. Februar 2009, 00:41
ForumCOLON Allgemein
ThemaCOLON Midi Datei, kein Ton zu hören!
AntwortenCOLON 60
ZugriffeCOLON 11291

Re: Midi Datei, kein Ton zu hören!

Ja, das denke ich auch! Nächste Woche wissen wir dann mehr, lach, ob der Fachmann das so hinkriegt oder ob das ganze Betriebssystem neu gemacht werden muß!
LG Zoe
von Zoe
Samstag 21. Februar 2009, 00:16
ForumCOLON Allgemein
ThemaCOLON Midi Datei, kein Ton zu hören!
AntwortenCOLON 60
ZugriffeCOLON 11291

Re: Midi Datei, kein Ton zu hören!

Leider nicht, er läuft nicht fehlerfrei und wird auch nicht unter installierte Software geführt. Die Problembehandlung von Microsoft macht einem ganz kirre. Habe stundenlang damit verbracht und nun Kopfschmerzen ohne Ende. Er zeigt dauernd an, daß updates zu installieren sind, wenn ich draufklicke f...
von Zoe
Freitag 20. Februar 2009, 16:04
ForumCOLON Allgemein
ThemaCOLON Midi Datei, kein Ton zu hören!
AntwortenCOLON 60
ZugriffeCOLON 11291

Re: Midi Datei, kein Ton zu hören!

Hallöchen, nachdem ich nun die von Dir beschriebenen Schritte durchgeführt habe, hat sich leider nichts geändert. Nun habe ich den IE komplett deinstalliert. Beim wiederinstallieren zeigt er nun an, daß er nicht komplett installiert werden konnte. Er ist aber zu sehen und kann gestartet werden. Habe...

GO_TO_SEARCH_ADV