Re: Anwendungen nachinstallieren und in den EasyMode ziehen

BUTTON_POST_REPLY [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
Benutzeravatar
vofiwg
Power User
BeiträgeCOLON 2079
RegistriertCOLON Donnerstag 22. November 2007, 19:36
CONTACTCOLON

Re: Anwendungen nachinstallieren und in den EasyMode ziehen

Beitrag von vofiwg » Dienstag 22. Juli 2008, 04:53

ZITAT AUFGRUND RECHTLICHER ANKÜNDIGUNGEN DES ZITIERTEN USERS ENTFERNT

Ich würde die Zeile folgendermaßen abändern.

CodeCOLON Alles auswählen

deb http://ftp.de.debian.org/debian/ etch main non-free contrib
Den deutschen Debian-Mirror eintragen und statt stable etch. Stable und etch ist derzeit noch das selbe. Aber wenn es eine neue Debian-Version geben wird, heißt diese lenny und dann gibt es richtig Probleme, wenn man noch stable da stehen hat.


VoFiWG
Meine Tipps und Hinweise gibt es unter Ausschluss jeglicher Gewährleistung aber mit ganz dollem Daumendrücken. ;)

Nico
Mehrmalsposter
BeiträgeCOLON 69
RegistriertCOLON Dienstag 20. Mai 2008, 18:54
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Anwendungen nachinstallieren und in den EasyMode ziehen

Beitrag von Nico » Donnerstag 2. Oktober 2008, 20:50

Die Anleitung ist sehr gut! Großes Lob!

Benutzeravatar
HaiQ
Neuling
BeiträgeCOLON 9
RegistriertCOLON Samstag 8. November 2008, 16:16
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Anwendungen nachinstallieren und in den EasyMode ziehen

Beitrag von HaiQ » Donnerstag 13. November 2008, 12:01

Also bei mir gehts nich. mein kleiner Freund sagt, dass er einige Packete auf der Seite nicht finden kann (404 not found) und dass er auf diverse Listen nicht zugreifen kann. zwar installiert er manches zB frozen-bubble. aber leider nich vollständig und auch mit der meldung dass es abhängig von frozen-bubble-data sei und die nicht installiert werden solle aber selbst wenn cih die runterlade ändert das nichts.
hat sich der link geändert? mach ich was falsch? braucht ihr mehr infos?

lG HaiQ

edit: muss peinlichst gestehen dass ein tippfehler meinerseits für komplikationen sorgte. (debain statt debian) :oops:

BUTTON_POST_REPLY
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 3 und 0 Gäste