eee 900a extrem langsam mit xandros und xp

homeboy0666
Neuling
BeiträgeCOLON 17
RegistriertCOLON Sonntag 6. Februar 2011, 20:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von homeboy0666 » Freitag 11. Februar 2011, 09:35

hey dennis,

schule und fahrstunden sind wichtig, also keinen stress!! :wink:
die netbooks sind, soweit ich das beurteilen kann gleich.
speicher größe, CPUs , aussehen, software (xp, office, treiber),
auch die bios versionen mittlerweile. einzustellen geht da ja
recht wenig.

das mit dem defekten arbeitsspeicher kann ich nicht sagen.
ich hatte mal nen "memtest" gemacht und das zeigte keine fehler an.

natürlich kann ich den speicher tauschen, aber das kostet und wenn
es dann nicht funzt war die kohle umsonst ausgegeben.

nun hab ich mal nen HDD speedtest 1.0.0.14 gezogen und 4 mal durchlaufen
lassen. immer 1datei 5mb. nach dem dritten testdurchlauf hab ich das
progrämmchen neu gestartet.
nun sieh dir mal diese ergebnisse an.

:|

rechner1 rechner2
test 1 write 5,78 s 34,34 s
0,984 MB/s 0,145 mb/s
read 0,421 s 0,422 s
11,876 MB/s 11,848 MB/s
test 2 write 9,922s 27,469s
0,50MB/s 0,182 MB/s
read 0,422 s 0,437 s
11,848 MB/s 11,441 MB/s
test 3 write 10,563s 28,408s
0,477MB/s 0,176MB/s
read 0,438 s 0,468 s
11,415MB/s 10,683 MB/s
test 4 write 1,672 s 31,75 s
2,99MB/s 0,157 MB/s
read 0,453s 0,422s
11,03MB/s 11,848MB/s

(SORRY kriege die foratierung hier nicht besser hin - guckstu dateianhang)

der schreibprozess auf dem zweiten rechner ist irre langsam. kein wunder,
dass die XP und office installationen so lange gebraucht haben.
nun ist wieder die frage: woran liegt das blos.

lg
Dateianhänge
testergebnisse.jpg
testergebnisse
testergebnisse.jpg (78.08 KiB) 3939-mal betrachtet

tommyb
BeiträgeCOLON 1
RegistriertCOLON Samstag 12. Februar 2011, 00:04
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von tommyb » Samstag 12. Februar 2011, 00:14

.
(1) spontan gesagt, hat wohl die eine ssd ne macke - formatier mal mit "pmagic-5.9".
(2) tausch mal die ssd_s gegenseitig aus - wie? http://rundumdeneeepc900a.blogspot.com/ ... -land.html
(2a) dasselbe mit dem RAM
(3) vielleicht hilft dies dir: http://rundumdeneeepc900a.blogspot.com/

(4) evtl. ein SSD Ersatz ist die Lösung, wären auch schneller :) und größer als die 8GB Original

homeboy0666
Neuling
BeiträgeCOLON 17
RegistriertCOLON Sonntag 6. Februar 2011, 20:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von homeboy0666 » Freitag 18. Februar 2011, 19:38

hallo,

natürlich könnte ich die ssd austauschen, aber ich will nicht noch mehr
chaos verursachen bei der ursachenfoschung.
ne neue ssd könnte in jedem fall hilfreich sein, aber das kostet
dennoch geld. mal sehen, was ich da mache. gerade habe ich vom
start des rechners bis zum eingben von "forum eee" bei google ganze
10 min gebraucht. und NEIN: bis auf antiVir is hier nichts im autostart.
schlimm ist das!

schönes WE euch

Benutzeravatar
win_dennis_xp
Moderator
BeiträgeCOLON 300
RegistriertCOLON Donnerstag 8. Oktober 2009, 19:52
WohnortCOLON Sindelfingen
CONTACTCOLON

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von win_dennis_xp » Freitag 18. Februar 2011, 20:53

Noch eine Frage:

das BIOS ist das selbe?
Alle Einstellungen sind exakt gleich?

Hast du nun eigentlich mal über ein USB-Stick Linux gebootet? Weil das würde mich nun interressieren, weil dann könnte es daran liegen, dass deine SSD
irgendein Schuss hat..

Eine letzte Frage noch: Ist der gebrauchte der Langsamme?
--- EeePc 901 mit Windows XP Home SP3 ---
--- Medion Akoya S3211 mit Windows 7 Home Premium ---

homeboy0666
Neuling
BeiträgeCOLON 17
RegistriertCOLON Sonntag 6. Februar 2011, 20:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von homeboy0666 » Samstag 19. Februar 2011, 18:35

hallo,

ja BIOS' sind gleich und alles andere auch. wirklich alles!
und der gebraucht gekaufte ist der langsamere von beiden.
ich habe tatsächlich einen bootfähigen linux stick. werde das
mal an beiden rechnern probieren mit dem www.
erste testergebnisse mit einigen systemcheck programmen
ergaben bei beiden rechnern die gleichen resultate unter
dem linux vom stick.
meld mich wieder

Benutzeravatar
win_dennis_xp
Moderator
BeiträgeCOLON 300
RegistriertCOLON Donnerstag 8. Oktober 2009, 19:52
WohnortCOLON Sindelfingen
CONTACTCOLON

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von win_dennis_xp » Samstag 19. Februar 2011, 21:58

Probier mal aus, ob die Geschwindigkeit bei den Linux-Sticks gleich sind,
weil sollte dies der Fall sein, dann bin ich mir zu 88% sicher, dass deine SSD defekt ist.

Die restlichen 22% vermuten, dass irgendwas am Motherboard nicht stimmt, aber die Wahrscheinlichkeit
wäre hier um einiges niedriger..

Beste Grüße Dennis
--- EeePc 901 mit Windows XP Home SP3 ---
--- Medion Akoya S3211 mit Windows 7 Home Premium ---

Nixsager
Neuling
BeiträgeCOLON 37
RegistriertCOLON Freitag 18. Februar 2011, 22:30
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von Nixsager » Samstag 19. Februar 2011, 22:02

Sorry für den kurzen OT.
Wenn du 88 hast, ist der Rest nicht 22.;)

Benutzeravatar
win_dennis_xp
Moderator
BeiträgeCOLON 300
RegistriertCOLON Donnerstag 8. Oktober 2009, 19:52
WohnortCOLON Sindelfingen
CONTACTCOLON

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von win_dennis_xp » Sonntag 20. Februar 2011, 07:57

Schon ok ;)
Ich musste auch lachen als ich es gesehen habe..
Ich editiere es nun nicht, damit andere auch was zu lachen haben ;)

Nunja, gut, dann ist die Chance auf ein Motherboardschaden eben 12% :D

Beste Grüße Dennis
--- EeePc 901 mit Windows XP Home SP3 ---
--- Medion Akoya S3211 mit Windows 7 Home Premium ---

Benutzeravatar
vofiwg
Power User
BeiträgeCOLON 2079
RegistriertCOLON Donnerstag 22. November 2007, 19:36
CONTACTCOLON

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von vofiwg » Sonntag 20. Februar 2011, 13:36

Andere haben auch (hoffentlich nur manchmal) Schwierigkeiten mit dem Rechnen:

http://www.youtube.com/watch?v=pY-NWkKKO4M


VoFiWG :lol:
Meine Tipps und Hinweise gibt es unter Ausschluss jeglicher Gewährleistung aber mit ganz dollem Daumendrücken. ;)

homeboy0666
Neuling
BeiträgeCOLON 17
RegistriertCOLON Sonntag 6. Februar 2011, 20:00
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von homeboy0666 » Samstag 26. Februar 2011, 13:22

naja, um diese vermutung zu verifizieren muss ich dann wohl nur
die SSD aus dem einen rechner in den anderen basteln und gucken
wie es sich verhält, oder?
kann also nur hoffen, dass ich dabei nix kaputt mache.
lg

Benutzeravatar
win_dennis_xp
Moderator
BeiträgeCOLON 300
RegistriertCOLON Donnerstag 8. Oktober 2009, 19:52
WohnortCOLON Sindelfingen
CONTACTCOLON

Re: eee 900a extrem langsam mit xandros und xp

Beitrag von win_dennis_xp » Samstag 26. Februar 2011, 14:53

Einfacher ist es,
wenn du tatsächlich eine LinuxLiveUSB bootest, weil dort geht nichts um die Festplatte, und der Stick wäre gleich..

Beste Grüße Dennis
--- EeePc 901 mit Windows XP Home SP3 ---
--- Medion Akoya S3211 mit Windows 7 Home Premium ---

BUTTON_POST_REPLY
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste