1101HA-W7-Reparaturdatenträger funktioniert nicht?

sbraeckle
Neuling
BeiträgeCOLON 10
RegistriertCOLON Donnerstag 14. Januar 2010, 15:32

Re: 1101HA-W7-Reparaturdatenträger funktioniert nicht?

Beitrag von sbraeckle » Freitag 5. Februar 2010, 07:01

Hallo MadIQ,

nein eine Neuinstallation kommt für mich nicht in Farge, da ja sonst alles primaa läuft. Mich wundert / ärgert es halt, daß diese Funktion nicht geht, aber hoffe, daß ich sie nicht brauchen werde bzw. dann der Reparatutdatenträger von meinem stationären PC funktioniert. Bzgl. USB Laufwerk, hab leider keines mit eigener Stromversorgung, aber sowohl das Booten (W7 Reparatur gestern) sowie auch das Brennen funktioniert ja sonst einwandfre - denke also nicht, daß es daran liegt. Mal sehen, ob weeepc sich noch meldet bzgl. Löschen der Recovery Partition D: - denkst Du das es damit zusammenhängen kann?

Gruß,

Sascha

weeepc
BeiträgeCOLON 3
RegistriertCOLON Sonntag 31. Januar 2010, 18:43

Re: 1101HA-W7-Reparaturdatenträger funktioniert nicht?

Beitrag von weeepc » Freitag 5. Februar 2010, 20:31

Hallo Sascha,
bei mir ist die Platte noch im Originalzustand partitioniert, C:40GB,D:185GB und 8GB ohne Laufwerkszuordnung, dort liegen vermutlich die Installationsdateien. Es liegt also wohl auch bei dir nicht daran dass du auf D: etwas verändert hast. An Asus habe ich mich bisher noch nicht gewandt, vielleicht sollte ich dort auch mal anklopfen.

Hallo MadIQ,
der Vorschlag, Windows 7 dafür neu zu installieren, erscheint mir zu problematisch. Eine Installations-CD habe ich ja nicht. Ich könnte zwar nachsehen ob sich auf dieser bisher unzugeordneten Partition ein Setup-Programm befindet, aber von dort aus wurde das Windows ja installiert und das erste, was ich nach der Installation testen wollte, war die Windwossicherung auf den externen DVD-Brenner. Das System war also in jungfräulichem Zustand. Da zu dem Zeitpunkt, wenn ich das Sicherungsprogramm starte, problemlos auf den DVD-Brenner zugegriffen werden kann, halte ich auch Probleme mit der Spannungsversorgung für unwahrscheinlich. Das Gerät wird auch nicht über USB versorgt sondern hat ein eigenes Netzteil.

Viele Grüße
Werner

sbraeckle
Neuling
BeiträgeCOLON 10
RegistriertCOLON Donnerstag 14. Januar 2010, 15:32

Re: 1101HA-W7-Reparaturdatenträger funktioniert nicht?

Beitrag von sbraeckle » Dienstag 9. März 2010, 06:48

Hallo Leute,

mittlerweile gibt es doch eine Erklärung / Lösung des Problems. Schuld daran war ASUS Web Storage

http://support.asus.com/faq/asus-faq.as ... uage=en-us

Gruß,

Sascha

Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim

Re: 1101HA-W7-Reparaturdatenträger funktioniert nicht?

Beitrag von MadIQ » Dienstag 9. März 2010, 10:57

Wie Bitte? :shock:
Das funktioniert nur mit dem Web-Storage?
Und was macht einer, der kein Internet hat?
Schon klar, braucht man heute, wie Auto und Telefon. Aber soll ja noch Menschen gebe, die das nicht haben, oder nur Analog, weil sie nicht mehr benötigen.
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: 1101HA-W7-Reparaturdatenträger funktioniert nicht?

Beitrag von iceWM » Dienstag 9. März 2010, 23:58

sbraeckle hat geschriebenCOLONHallo Leute,

mittlerweile gibt es doch eine Erklärung / Lösung des Problems. Schuld daran war ASUS Web Storage

http://support.asus.com/faq/asus-faq.as ... uage=en-us

Gruß,

Sascha
Das kann ich irgendwie auch nicht glauben.
Asus WebStorage hat doch gar nichts mit dem Erstellen des Reparaturdatenträger zu tun :roll:
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste