Vista mit EeePC 1002HA - Nach Start kein Bild

Fragen zu Vista und 7
BUTTON_POST_REPLY [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
oLLE
BeiträgeCOLON 1
RegistriertCOLON Mittwoch 22. Juli 2009, 06:20
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Vista mit EeePC 1002HA - Nach Start kein Bild

Beitrag von oLLE » Mittwoch 22. Juli 2009, 06:22

Morgen...

Habe gerade mal Win Vista auf meinem 1002HA installiert und dabei folgendes Problem entdeckt: Wenn man den Rechner hochfährt, dann hat man kein Bild. Man muss den 1002er erst schlafen schicken und dann wieder aufwecken um ein Bild zu bekommen.
Kennt ihr das auch? Hattet ihr diesen Bug auch schon mal? Was kann man da machen?

Schöne Grüße

kleinerBubi
Neuling
BeiträgeCOLON 11
RegistriertCOLON Samstag 24. Oktober 2009, 23:07
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Vista mit EeePC 1002HA - Nach Start kein Bild

Beitrag von kleinerBubi » Samstag 24. Oktober 2009, 23:17

hallo oLLE,

dein Beitrag ist zwar schon etwas älter, aber ich habe das gleiche Problem bei Windows 7. Hast du inzwischen eine Lösungen gefunden? Hab momentan keine Ahnung an was das liegen kann.

viele Grüße von Jens

Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Vista mit EeePC 1002HA - Nach Start kein Bild

Beitrag von MadIQ » Samstag 24. Oktober 2009, 23:21

Ihr habt kein Bild?
Meint ihr damit, dass der Bildschirm schwarz ist? oder ist er weiß?
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

kleinerBubi
Neuling
BeiträgeCOLON 11
RegistriertCOLON Samstag 24. Oktober 2009, 23:07
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: Vista mit EeePC 1002HA - Nach Start kein Bild

Beitrag von kleinerBubi » Samstag 24. Oktober 2009, 23:27

Hallo, er bleibt schwarz, der Anmeldesound ist zu hören. aber wie schon beschrieben, muss man den Rechner erst schlafen schicken und dann ist das Anmedefenster zu sehen.

viele Grüße von Jens

BUTTON_POST_REPLY
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 2 und 0 Gäste