Asus Xandros Neuinstallation auf einem Eee PC 701 4G

BUTTON_POST_REPLY
Skyper1
Neuling
BeiträgeCOLON 21
RegistriertCOLON Freitag 17. April 2009, 13:30

Asus Xandros Neuinstallation auf einem Eee PC 701 4G

Beitrag von Skyper1 » Samstag 9. Januar 2010, 17:28

Hallo!

Würde gerne wieder das alte Asus Xandros auf meinen Eee machen.

Habe das Image schon von Asus runtergeladen.

Wie erstelle ich jetzt einen startbaren USB Stick um das Betriebssystem zu installieren.

Schonmal danke für die Hilfe!

Benutzeravatar
vofiwg
Power User
BeiträgeCOLON 2079
RegistriertCOLON Donnerstag 22. November 2007, 19:36
CONTACTCOLON

Re: Asus Xandros Neuinstallation auf einem Eee PC 701 4G

Beitrag von vofiwg » Samstag 9. Januar 2010, 18:01

Mit dem Boottool, welches Du außer auf der Recovery-DVD auch in k0k0s Downloadbereich findest:

http://downloads.k0k0.de/index.php?dir= ... FImages%2F

Eine nette Anleitung dazu steht auch im Handbuch. ;)


VoFiWG
Meine Tipps und Hinweise gibt es unter Ausschluss jeglicher Gewährleistung aber mit ganz dollem Daumendrücken. ;)

Skyper1
Neuling
BeiträgeCOLON 21
RegistriertCOLON Freitag 17. April 2009, 13:30

Re: Asus Xandros Neuinstallation auf einem Eee PC 701 4G

Beitrag von Skyper1 » Samstag 9. Januar 2010, 20:34

Danke!

Hat soweit alles geklappt.

Aber wenn ich meinen Eee mit dem Stick starte steht dort:

"NTLDR is missing
press any key to restart"

HILFE!!!

Skyper1
Neuling
BeiträgeCOLON 21
RegistriertCOLON Freitag 17. April 2009, 13:30

Re: Asus Xandros Neuinstallation auf einem Eee PC 701 4G

Beitrag von Skyper1 » Samstag 9. Januar 2010, 20:54

Habe es nochmal auf eine SD Karte kopiert und jetzt hat es geklappt.

Aber leider habe ich ja jetzt die alte Version und nicht die neue die ich von Asus geladen habe.

Wie erstelle ich denn mit der neuen Version einen stick?

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: Asus Xandros Neuinstallation auf einem Eee PC 701 4G

Beitrag von iceWM » Sonntag 10. Januar 2010, 11:07

Wie bzw. nach welcher Anleitung bist Du vorgegangen?
Lies' Dir mal die Threads Gelöst: Recover Xandros, Wieder Xandros installieren... und Neues Xandros Version 1.6.1.37? Ja? Via USB zu installieren? durch.
Dort findest Du auch noch weiterführende Links.
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 3 und 0 Gäste