W-LAN Problem

BUTTON_POST_REPLY [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
Benutzeravatar
rob
Premium User
BeiträgeCOLON 634
RegistriertCOLON Samstag 17. November 2007, 22:41
CONTACTCOLON

W-LAN Problem

Beitrag von rob » Sonntag 16. November 2008, 18:46

Hi Leute

Hab mir heute eeebuntu (nicht unbuntu eee) auf meienn EEE installirt.
Hat auch gut geklappt, aber in mein W-LAN bin ich nicht reingekommen.

Daten zum W-LAN

Key: WPA/WPA2 Pre S
IP: Statisch

Wäre cool wenn mir wer hilft.

Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: W-LAN Problem

Beitrag von MadIQ » Sonntag 16. November 2008, 18:47

Ändere die EInstellung für IP auf "dynamisch".
Sollte dann funktionieren
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

Benutzeravatar
rob
Premium User
BeiträgeCOLON 634
RegistriertCOLON Samstag 17. November 2007, 22:41
CONTACTCOLON

Re: W-LAN Problem

Beitrag von rob » Montag 17. November 2008, 08:18

Ne, ich will das EEEbuntu sich an mein Netzwerk anpasst und nicht mein netzwerk EEEbuntu.

Benutzeravatar
Lorag
Power User
BeiträgeCOLON 1202
RegistriertCOLON Dienstag 18. März 2008, 23:33
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: W-LAN Problem

Beitrag von Lorag » Montag 17. November 2008, 10:42

Was hast du denn gemacht, um reinzukommen?

Benutzeravatar
rob
Premium User
BeiträgeCOLON 634
RegistriertCOLON Samstag 17. November 2007, 22:41
CONTACTCOLON

Re: W-LAN Problem

Beitrag von rob » Montag 17. November 2008, 11:20

ich habs über die automatische und manuellle verbindung versucht.

Bei auto zeigt er wohl ne verbindung ann, ist aber nicht im netzwerk.
Bei manuell zeigt er mir an das die Verbindung manuell ist und ich deswegwn kein recht auf den zustand der Vierbindung hätte. Außerdem hat er auch kene Verbindung zum Netzwerk.

EDIT:
Hat sich vorerst erledigt. Mann soll nichts verlangen was Genome nicht kann.
P.S. EEEbuntu ist geil!

BUTTON_POST_REPLY
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 2 und 0 Gäste