Probleme mit Huawei USB-Stick

BUTTON_POST_REPLY
kermitthecat
Neuling
BeiträgeCOLON 11
RegistriertCOLON Dienstag 13. Januar 2009, 07:47

Probleme mit Huawei USB-Stick

Beitrag von kermitthecat » Dienstag 3. Februar 2009, 08:56

Hallo,
ich habe auf meinem eeepc 701 eine mit Nlite verkleinerte Windows XP-Version nach "Standardanleitung". Beim Versuch den Huawei USB-Stick E220 zu laufen zu bringen, kommt die Fehlermeldung "RAS-Fehler 633" (Das Modem wird von einer anderen Anwendung benutzt), habe schon alles mögliche ausprobiert aber den Fehler bekomme ich nciht weg und das Modem nciht zum laufen.

Ist es möglich das Nlite die Modemunterstützung für derartige UMTS-Sticks entfernt hat? Und wenn ja lässt sich sowas überhaupt nachinstallieren???
Bitte um kurze Info...bin am verzweifeln....
Gruß
Kermit

Benutzeravatar
k0k0
Power User
BeiträgeCOLON 1091
RegistriertCOLON Mittwoch 2. Juli 2008, 09:55
WohnortCOLON Graz
CONTACTCOLON

Re: Probleme mit Huawei USB-Stick

Beitrag von k0k0 » Dienstag 3. Februar 2009, 22:55

Wie soll ein ???-Modem funktionieren, wenn Du Windows XP per nLite die Modem-Unterstützung entziehst?

Eventuell kannst Du Deine Installation noch retten, in dem Du die originale Driver- und SP?.cab ins Verzeichnis %systemroot%\Driver Cache/i386 (meist ist das C:\WINDOWS\Driver Cache\i386) kopierst.
Downloads zu Netbooks (wie den ASUS EeePCs, Acer Aspire One's) und vielem anderen
701 / 901(GO) / 1000HG(O) & Leeenux / WXP - 2 GiB RAM - 16 GB SDHC - Huawei E220 & EM770 / ZTE MF628

mydaniel
Profi
BeiträgeCOLON 203
RegistriertCOLON Freitag 9. November 2007, 20:29

Re: Probleme mit Huawei USB-Stick

Beitrag von mydaniel » Freitag 6. Februar 2009, 13:11

mich würde interessieren, welche standardanleitung du meinst... die von eeeuser.com weist sogar drauf hin das spezielle dienste und modems nicht mit entfernt werden dürfen um etwaige modem probleme zu umgehen...

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste