EasyPeasy: Beim Booten: "Error 2"

BUTTON_POST_REPLY
Nico
Mehrmalsposter
BeiträgeCOLON 69
RegistriertCOLON Dienstag 20. Mai 2008, 18:54

EasyPeasy: Beim Booten: "Error 2"

Beitrag von Nico » Donnerstag 12. Februar 2009, 19:35

Hallo,

ich habe ein Problem, und zwar:

Ich habe EasyPeasy auf dem Eee PC 701 installiert.
Ging auch alles soweit. Doch dann, als ich das nächste Mal booten wollte, kam nur "Error 2".

Was kann ich da machen?


Danke im Voraus, Nico

harleeekyn
Neuling
BeiträgeCOLON 38
RegistriertCOLON Donnerstag 8. Januar 2009, 12:42

Re: EasyPeasy: Beim Booten: "Error 2"

Beitrag von harleeekyn » Donnerstag 12. Februar 2009, 20:03

Hast du von CD installiert?

Benutzeravatar
blackice
Power User
BeiträgeCOLON 1079
RegistriertCOLON Dienstag 11. November 2008, 21:46

Re: EasyPeasy: Beim Booten: "Error 2"

Beitrag von blackice » Donnerstag 12. Februar 2009, 20:32

Du scheinst EasyPeasy auf einen Datenträger installiert zu haben, den Grub jetzt nicht finden kann. Hast du es versehentlich auf eine SD-Card oder einen USB-Stick installiert?
Modell: EEE 901 - OS: wattOS beta1 (array.org-kernel)/Slax 6.0.7 (alsa 1.0.18a) - RAM: 2GB (MDT 667MHz) - Zubehör: Akku 8800mAh, SDHC-Card Sandisk UltraII plus USB 8GB

Nico
Mehrmalsposter
BeiträgeCOLON 69
RegistriertCOLON Dienstag 20. Mai 2008, 18:54

Re: EasyPeasy: Beim Booten: "Error 2"

Beitrag von Nico » Samstag 14. Februar 2009, 17:32

Danke!

Hat sich jetzt aber auch schon erledigt.
Hab nochmal neu installiert, dann ging alles. Aber trotzdem danke!

Tschüß!

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 3 und 0 Gäste