[Sammelthread] Thunderbird- und Mail-Probleme

BUTTON_POST_REPLY
Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Montag 25. Januar 2010, 21:51

Und hier als Comic :wink:
Bild
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Mittwoch 27. Januar 2010, 20:25

Sehr schön, so mag ich das :D

Danke, Leute!
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 18. Februar 2010, 11:59

Bild

Bietet web.de jetzt auch schon IMAP an?
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
Lorag
Power User
BeiträgeCOLON 1202
RegistriertCOLON Dienstag 18. März 2008, 23:33

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Lorag » Donnerstag 18. Februar 2010, 12:56

Für Club-Mitglieder, ja.

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 18. Februar 2010, 20:57

Aber... ich hab kein Club.

Und beim Konfigurieren eines Thunderbird (der will ja nur noch die Mail-Adresse und wählt dann Eingangs- und Ausgangsserver selbstständig) hat der mir Imap für meine web.de-Konten angelegt... und es funktioniert :shock:
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Donnerstag 18. Februar 2010, 21:16

Ich habe mich gerade mal bei meinem web.de-Account angemeldet.
Da habe ich nur das folgende gefunden:
Bild
Frag' mich aber nicht ob sich bei Free-Mail etwas geändert hat und der Hinweis nicht mehr aktuell ist oder ob Du mit dem Nutzen von IMAP schon im Club bist. Aber eine solche Mitgliedschaft kann ich mir eigentlich nicht vorstellen. Wäre ja überraschend für Dich.
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 18. Februar 2010, 21:33

Dann stell ich das doch lieber mal auf pop3 um....


edit:

Meine Fresse, kann man das nicht einfach umstellen? Muss ich das Konto echt neu anlegen?!
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von MadIQ » Donnerstag 18. Februar 2010, 21:57

Warum willst du es denn umstellen, wenn es auch so funktioniert?
Ist das nicht unlogisch?
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 18. Februar 2010, 22:02

Naja: kostenpflichtiger Club und so.....
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von MadIQ » Donnerstag 18. Februar 2010, 22:40

Wenn du kein Club-Mitglied bist und es dennoch funktioniert... bedeutet es dann nicht, dass es egal ist ob man Club-Mitglied ist oder nicht? :wink:
Hast du bei der Anmeldung angegeben, das Du Club-Mitglied werden willst, oder hast du die "Normal"-Mitgliedschaft erweitert?
Wenn nicht brauchst du dir keine weiteren Gedanken machen.
Ohne dein aktives Zutun wirst du nicht in den Club befördert, nur weil du etwas nutzst, was nicht angegeben ist.
So wie es aussieht funktioniert eben IMAP auch für Nicht-Clubber.
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Sonntag 21. Februar 2010, 18:26

Ich hab gar nichts unterschrieben :)

Aber ich werds trotzdem umstellen - es funktioniert scheinbar nur mit einem Konto (von zweien)....

Aber von Imap nach pop3 umstellen geht wohl nicht einfach so. Muss ich halt Konto löschen - neu erstellen.
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Samstag 21. August 2010, 09:28

Ich hab das Thunderbird-rofil auf einer NTFS-Partition, die auch unter Linux gemountet wird, um das Profil in beiden Systemen zu nutzen.

Gestern hatte ich TB in Windows offen, Windows "schlafen gelegt" (Hibernate), dann aber in Ubuntu gebootet. Ob ich hier TB geöffnet habe weis ich nicht mehr.

Beim nächsten Start ins Windows war der TB -wie zu erwarten- geöffnet.

Irgendwann hab ich TB geschlossen, paar Stunden später wollte ich TB erneut öffnen, ging aber nicht ("Eine Instanz von TB läuft bereits"). Im TaskManager hanb ich allerdings nichts finden können. Nichts dabei gedacht und Rechner irgendwann ausgemacht.

Heute, nach Neustart, startet TB gar nicht. Klick auf Symbol, keine Reaktion.

Was ist da los?


Edit: Grade probiert: Unter Ubuntu läuft alles. Es dürfte also kein Problem mit dem Profil, sondern mit der Installation sein....
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Samstag 21. August 2010, 19:36

Sedge hat geschriebenCOLONEdit: Grade probiert: Unter Ubuntu läuft alles. Es dürfte also kein Problem mit dem Profil, sondern mit der Installation sein....
...und wieder ins Windows gebootet, und alles läuft wieder :) Fragt mich nicht warum, da hatte sich wohl ein Bit oder Byte verklemmt....

Ich danke für die Hilfe ;)
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Sonntag 22. August 2010, 20:43

Sedge hat geschriebenCOLON...Ich danke für die Hilfe ;)
Ich hätte mich ja gerne Deinem Problem angenommen aber mein neuer Aufgabenbereich hat mich in den Untiefen des Forum gebunden :wink:

Ich hätte aber auch auf ein "veklemmtes" Word getippt.

Ich betreibe auf meinen Computern unter Windows mit jeweils mehreren Benutzern auch nur ein Profil. Funktioniert bisher reibungslos. Nur mit den Rechten (nicht politisch gemeint :wink: ) gab es beim Einrichten für einen eingeschränkten Benutzer Probleme.

@try
Sorry für den Link, war zu faul zum Suchen :wink:
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Montag 23. August 2010, 13:52

iceWM hat geschriebenCOLON... mein neuer Aufgabenbereich hat mich in den Untiefen des Forum gebunden :wink:
?

Edit:

Ah, Site Admin! GZ! Seit wann?
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 2 und 0 Gäste