[Sammelthread] Thunderbird- und Mail-Probleme

BUTTON_POST_REPLY
Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von MadIQ » Donnerstag 5. November 2009, 15:21

Liegt die Mail mit dem großen Bild noch im Postausgangsfach von TB?
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 5. November 2009, 16:06

Nee, die konnte ich ja nicht verschicken :(
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Mittwoch 11. November 2009, 23:01

Hast Du vielleicht einen Virenscanner laufen der
  1. den Postein und -ausgang überwacht
  2. einen Spamfilter hat und der aktiviert ist
  3. einen Phishingschutz hat und der aktiviert ist
:?:
Bei diesen Überwachungsoptionen kann es zu Timeouts mit dem Provider kommen, da je nach Mail zu viel Zeit vergeht. Dann kommt auch die von Dir gepotete Fehlermeldung.
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 12. November 2009, 11:43

Avira Antivir Personal.

Ich wüsste jetzt auch nicht wie und wo ich das genannte kontrollieren könnte...

Die Tage habe ich von den web.de-Konten auf ein weiteres meiner Konten erfolgreich eine Mail verschickt, da hats also funktioniert.
Gestern wollte ich wieder was mailen, da hats wieder nicht funktioniert....
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von MadIQ » Donnerstag 12. November 2009, 12:54

Es hängt zwar ne Menge arbeit hintendran, aaaaber... wechsel den eMail-Anbieter.
web.de ist aus meiner Sicht auf keinen Fall die erste Wahl.
- zu kleines Postfach (10 MB)
- max Dateigröße: 4 MB
- 15-Minuten-Gängelung
- und jetzt noch dein Problem -> ich denke, dass dein Problem an web.de liegt

Meine Empfehlung: GMX
-> benutzt die selbe Software wie web.de
-> hat einen guten Spam-Filter
-> 1GB Speicher
-> keine Dateigrößenbeschränkung
-> KEINE 15-Minuten-Gängelung
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 12. November 2009, 14:24

Na das hörtt sich doch nicht schlecht an. Muss nur meine Kontakte umerziehen zu der neuen Adresse.

Wie sind ansonsten die Freemailanbieter-Vorlieben und -erfahrungen?
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Donnerstag 12. November 2009, 16:35

MadIQ hat geschriebenCOLONEs hängt zwar ne Menge arbeit hintendran, aaaaber... wechsel den eMail-Anbieter.
web.de ist aus meiner Sicht auf keinen Fall die erste Wahl.
Das kann ich so nicht unterschreiben. Ein unschätzbarer Vorteil von web.de ist das, auch in der kostenlosen Verson, erhältliche Zertifikat zum Signieren und Verschlüsseln von E-Mails.
MadIQ hat geschriebenCOLONund jetzt noch dein Problem -> ich denke, dass dein Problem an web.de liegt
Das ist mit großer Wahrscheinlichkeit kein web.de Problem, denn sonst hätte ich dieses Problem auch. Ich habe sowohl bei web.de als auch bei gmx kostenlose Konten und dort gibt es z.Zt. keine Probleme.
Bild
Und gmx gängelt nicht :?: :roll: Auch bei gmx wird, in der kostenlosen Version, zu häufiges Abrufen ausgebremst.

@Sedge
Da die Freemailangebote nichts kosten, kannst Du sie einfach mal antesten und dann nach Deinen Bedürfnissen entscheiden.
Ich komme mit meinen Konten bei gmx und web.de prima hin und sehe keine Veranlassung zum Wechsel. Auf die Möglichkeit kostenlos Mails digital zu signieren und zu verschlüsseln möchte ich nicht mehr verzichten.
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Benutzeravatar
MadIQ
Power User
BeiträgeCOLON 2799
RegistriertCOLON Sonntag 20. April 2008, 10:58
WohnortCOLON Sol-System (leider immer) - Basis: Mannheim

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von MadIQ » Donnerstag 12. November 2009, 16:50

iceWM hat geschriebenCOLONUnd gmx gängelt nicht :?: :roll: Auch bei gmx wird, in der kostenlosen Version, zu häufiges Abrufen ausgebremst.
Hab ich nicht gesagt... aber ich - NUR ich - denke, DAS hält sich in Grenzen. Wenn ich über Thunderbird "tausendmal" hintereinander auf "empfanden" klicke hab ich kein Problem bei GMX. Und selbst wenn... 1 Minute warten (guckst du das Pic).... kann ich auch
iceWM hat geschriebenCOLONDas kann ich so nicht unterschreiben.
Leute leute leute... bitte lesen...
MadIQ hat geschriebenCOLONweb.de ist aus meiner Sicht auf keinen Fall die erste Wahl.
iceWM hat geschriebenCOLONAuf die Möglichkeit kostenlos Mails digital zu signieren und zu verschlüsseln möchte ich nicht mehr verzichten
Ich weiß nicht, was ich zu signieren und verschlüsseln hätte. Und wenn würde es nicht über einen Freemailer laufen.

Aber es geht ja nicht um mich oder dich. Sondern darum das DER user DAS bekommt was ER/SIE benötigt.
LG
MadIQ

Komm ins :arrow: Never-Ending-Quiz


eeePC 701 4G | 1GB | fluxflux
Acer Aspire One 150X | Win XP / Ububtu (Lucid Lynx) installed on Stick
Acer Aspire AMD Turon X2 | 2 GB | Win XP
AMD Athlon II X2 | 4GB | Win 7 Pro

HTC Touch HD | WinMobile 6


So130708mod

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 12. November 2009, 17:02

Ich habe grade eine Vermutung:

Mailversand funktioniert nicht, wenn ichc hier an der Uni (VPN!) online bin.

Von zuhause hats funktioniert (kein VPN!).

Könnte das sein, und viel wichtiger: Wie änder ich's?



Edit: Will das nicht mal ein Mod von dem Auflösungs-Thread abtrennen? ;)
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Donnerstag 12. November 2009, 20:30

Sedge hat geschriebenCOLONEdit: Will das nicht mal ein Mod von dem Auflösungs-Thread abtrennen? ;)
Zu Befehl :wink:

Sorry, ich habe Deinen ersten Einwand wohl verdrängt :oops:
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 12. November 2009, 20:46

iceWM hat geschriebenCOLON
Sedge hat geschriebenCOLONEdit: Will das nicht mal ein Mod von dem Auflösungs-Thread abtrennen? ;)
Zu Befehl :wink:
Bild Danke schön ;)

Also erstens:
Mailversand (via web.de) funktioniert nicht, wenn ich hier an der Uni (VPN!) online bin.

Von zuhause hats funktioniert (kein VPN!).

Könnte das sein, und viel wichtiger: Wie änder ich's?
Und zweitens:

Ich will die Nachrichten auf dem Server belassen (das Häkchen ist gesetzt), falls ich mal von einem anderen Rechner darauf zugreifen will.
Wenn ich aber im TB die Nachricht lösche, soll Sie auch auf dem web.de-Server gelöscht werden. Deshalb habe ich das Häkchen bei Nachrichten vom Server löschen, wenn sie vom Posteingang gelöscht werden gesetzt.
Die Mails sind aber immernoch auf dem web.de-Server...
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Donnerstag 12. November 2009, 21:45

Ich war mal so frei und habe alle Betreffs angepasst. Die Alten hätten nur verwirrt.

Zum VPN-Problem selbst kann ich leider nichts sagen. Das könnte aber die Fehlerquelle sein. Welches VPN?

Ich habe Thunderbird bei meinem eee-pc-Konto auch so eingestellt und da funktioniert das löschen auf dem Server. Mit web.de habe ich es noch nicht so gemacht. Ich kann es aber mal testen.
Aber heute nicht mehr :wink:
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Benutzeravatar
Lorag
Power User
BeiträgeCOLON 1202
RegistriertCOLON Dienstag 18. März 2008, 23:33

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Lorag » Donnerstag 12. November 2009, 21:50

Sedge hat geschriebenCOLON Also erstens:

Mailversand (via web.de) funktioniert nicht, wenn ich hier an der Uni (VPN!) online bin.

Von zuhause hats funktioniert (kein VPN!).

Könnte das sein, und viel wichtiger: Wie änder ich's?
Das könnte an Proxieinstellungen liegen. Wenn du in der Uni mit Firefox rumsurfen kannst, sollte der schon die richtigen haben. Die würde ich dann mal im TB probieren. Wobei es mich dann wundert, dass du Mails abrufen kannst ...

Benutzeravatar
Sedge
Premium User
BeiträgeCOLON 833
RegistriertCOLON Sonntag 22. März 2009, 12:45

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von Sedge » Donnerstag 12. November 2009, 22:07

Proxy-Einstellungen?

Bild

Wlan verbindet automatisch das Netz und dann wird der Cisco-VPN-Client gestartet....

Ich geh mal bei der IT-Crowd vorbei und red mal mit denen ob das Problem bekannt ist.


Aber jetzt zu der Server-Nachrichten-Lösch-Geschichte.....
/ Asus EeePC 1000H / 2 GB / Win 7 Ultimate / Ubuntu 10.04 /
/ Intel Core i5-760 / HD 5770 / 4 GB / Win 7 Professional /
/ Samsung Nexus S / Android 2.3.4 /

Dropbox - 2 GB + 250 MB *extra* für dich und mich!

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: [Sammelthread] Thunderbird- und Mail-Probleme

Beitrag von iceWM » Freitag 13. November 2009, 15:42

So, ich habe wie versprochen mal das Löschen von Mails auf dem web.de-Server getestet.
Wenn ich eine Mail in meinem Posteingang lösche, das Postfach via Thunderbird erneut abrufe und dann im Webinterface den Posteingang aktualisiere, ist die aus Thunderbird gelöschte Mail auch auf dem Server gelöscht.
Hier meine Einstellungen:
Bild
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 4 und 0 Gäste