Lautsprecher und Batteriesymbol wird nicht angezeigt

BUTTON_POST_REPLY
Josef17
Neuling
BeiträgeCOLON 11
RegistriertCOLON Freitag 8. Mai 2009, 12:16
CONTACTCOLON

Lautsprecher und Batteriesymbol wird nicht angezeigt

Beitrag von Josef17 » Donnerstag 27. August 2009, 19:49

1000HE seit gestern wird bei mir kein Akkusymbol und auch kein Lautstärkeregler mehr angezeigt, obwohl es in der Steuerung angehakt ist. Vorgestern ging es noch einwandfrei, ich habe nichts neues installiert,

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: Lautsprecher und Batteriesymbol wird nicht angezeigt

Beitrag von iceWM » Donnerstag 27. August 2009, 20:19

Hast Du vielleicht die Option Inaktive Symbole ausblenden aktiviert?
Rechtsklick auf die Taskleiste -> Eigenschaften
Schau auch mal dort unter Anpassen... nach. Dort kannst Du für die einzelnen Symbole angeben wann sie angezeigt werden sollen.
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

Josef17
Neuling
BeiträgeCOLON 11
RegistriertCOLON Freitag 8. Mai 2009, 12:16
CONTACTCOLON

Re: Lautsprecher und Batteriesymbol wird nicht angezeigt

Beitrag von Josef17 » Donnerstag 27. August 2009, 20:25

Danke, da war ein Häkchen drin, was ich ausgeschaltet habe. In der Liste ist alles gewünschte angehakt und trotzdem wird nix angezeigt. Ob ich einen Neustart machen sollte?

Benutzeravatar
iceWM
Administrator
BeiträgeCOLON 3401
RegistriertCOLON Samstag 17. Mai 2008, 16:58
WohnortCOLON NRW - D - Erde - Sonnensystem - Milchstraße - Lokale Gruppe - Universum
CONTACTCOLON

Re: Lautsprecher und Batteriesymbol wird nicht angezeigt

Beitrag von iceWM » Donnerstag 27. August 2009, 20:29

Im Zweifelsfall hilft die alte EDV-Regel:

CodeCOLON Alles auswählen

Reboot tut gut
Die Symbole sind manchmal etwas eigenwillig :wink:
Forums-Samariter
RTFM und auch die Hilfe des Programms...
eeePC 901/1000H/XP/W/1024 MB/T91 Bk W7 HP/1201NL Bk W7 HP
Mein Blog / Never Ending Quiz / FAQ
Wenn Euer Problem gelöst wurde, setzt bitte ein [Gelöst] vor den Threadtitel.
Danke!

BUTTON_POST_REPLY

Zurück zu

Wer ist online?

Mitglieder in diesem Forum: 1 und 0 Gäste